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You are free:

e to copy, distribute, display, and perform the work
e to make derivative works

Under the following conditions:

@ Attribution. You must attribute the work in the manner specified
by the author or licensor.

Noncommercial. You may not use this work for commercial
purposes.

Share Alike. If you alter, transform, or build upon this work, you
may distribute the resulting work only under a license identical to

this one.

e For any reuse or distribution, you must make clear to others the license terms of

this work.
¢ Any of these conditions can be waived if you get permission from the copyright

holder.
Your fair use and other rights are in no way affected by the above.

This is a human-readable summary of the Legal Code (the full license) at the end
of this document.
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access and improved student outcomes. The @ONE project has been funded by the
California Community Colleges Chancellor’s Office to build a statewide training
infrastructure with an electronic learning community as an integral support and
connection for faculty throughout the state. The @ONE project is a faculty driven
community college consortium that is dedicated to providing resources to community
college faculty and staff to support learning and students in the 21st century.

@ONE Mission

The mission of @ONE is to assist California Community College faculty and staff to
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by providing training, online resources and support.

About this Guide

This booklet contains information about working with Clip Art in Office 2003 and
assumes familiarity with the Windows operating system and Microsoft Word 2003.
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Unless otherwise mentioned, the instructions in this booklet apply to any Office

application.

Microsoft Clip Art

There are thousands of images available within the Microsoft Office Package that you
can insert into your Word, PowerPoint and Excel documents.

Clip Art Basics

Accessing Clip Art

To access the Clip Art, go to the Insert pull-down menu, select Picture, and then select

Clip Art.

The Clip Art Task Pane and Select Picture Dialog Box

Note: Holding your pointer over a clip will display the name, size

and dimensions of that clip.

Note: To exit Clip Art without inserting an image, close the Clip
Art window by clicking on the X in the upper right corner.

Search for clips.

Type your keyword,
then press Search.

To insert media into
Content Layout
slides, click on a
media icon to open a
dialog box: charts,
graphs, clip art,
pictures, diagrams,
or video clips.

Navigate
back and
forth Clip Art
through the N
pages WL EE A
you've Search For;
visited
using these
arrows. Search in:

|Selected collections
Search for Use the scroll
clips. Type Results should be: buttons to
your Wa Filee m I v| view and
keyword, e select a
then press media file.
Enter S— Then, click on

A Organize clips "> | the media file,

Da Clip ark on Cffice Cnline and press OK
Choose a to insert it into
type of clip &) [Tips For Finding chips Import.... a slide.
(sounds and
motion clips |
are for use in Get help Import clips Organize and collect Clip Import clips
PowerPoint) using Clip from the Art from PowerPoint, the from your

media Internet Internet, and your hard drive,
personal files. disk, or CD.

Note: If you have problems inserting images in your document and Office gives you an
error stating that you need to insert a CD, this means that you do not have the full Clip

Organizer loaded on your computer. If you have the Office CD, insert it into your

computer and follow the instructions for installing the Value Pack, which contains the
images. If you're using a work computer and do not have access to the Office CD,
contact Technical Support at your place of employment and request that the clip art be
installed on your machine.
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Navigating the Clip Art Select Picture Dialog Box

1. Click on the Clip Art icon in the Content Layout Slide to look through the

Clip Art available.

2. If necessary, use your scrollbars along the right side of the dialog box

to view the Clip Art.

Inserting Images from the Clip Art Select Picture Dialog Box
1. Open the Select Picture dialog box by clicking on the Insert Clip Art icon

in your slide.

2. Scroll through the images in the sample window.
3.

window.

Click once on the image you want to insert. Click on the OK button in the

4. Insert more images if you choose or close the dialog box by clicking the X in the
upper right corner of the window. The Clip Art you inserted will appear in your

document.

Searching for Clip Art Images

1. To search for Clip Art from the Select Picture dialog box:

a. Inthe search box, type in the keyword(s) of the image you're searching

for. For instance, if you're looking for a picture of a hat, type “hat” or “hats”

in the search box.
Search bext: I|

G0 I

b. Press Enter on your keyboard or click on
Search. The images matching your criteria will
appear in the sample window.

2. To search for Clip Art from the Clip Art task pane:

a. Goto Insert > Picture > Clip Art. The Clip Art
task pane appears on the right, along with
search options.

b. Click the “Search in” down arrow, and select the
locations to search for Clip Art.

c. Click the “Results should be” down arrow. Be
sure only Clip Art is checked.

d. Type the keyword(s) in the search box, and
press Enter on your keyboard, or click on Go.

e. The images matching your search criteria will
appear in the task pane.

f. If necessary, use the scroll bars to view all
search results.

Working with the Clip Organizer

If you work with images frequently, you will find the Microsoft
Clip Organizer very helpful. You can organize Clip Art into
various collections of your choice and pull images from your
hard drive and the Internet into the Clip Art collections.

Creating Collections for Clip Art
1. Goto Insert > Picture > Clip Art. The Clip Art task pane
appears at the right.

 Clip Art
EENEA
Search for:

hats

Semrch in:

[Selected colletions

—»  R=ouks should be:

A

Selzthed media fle bypas | 'I

Mame:

|sca mmh|

Salack wihere bo place the calleckion:

= = My Colactions
% Favorkes
& Undassiied Jips

Canoel |
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2. At the bottom of the task pane, click on “Organize clips.” The Clip Organizer
window appeatrs.

3. Go to File > New Collection. Type the name of the new collection in the window
that appears, and choose where to place it in the window below. For instance, if
you're interested in creating a collection for sea animals, type “sea animals.”

4. Click OK in the window. You will see your new collection folder in the location
you have selected to place it.

Adding Existing Clip Art Images to Your Collection
Once you create one or more collections, you will want to add images to those
collections.

1. Do a search for the type of image you're looking for to add to your collection. For
instance, if you're looking for images to add to your “sea animals” collection, do a
search for “sea animals.”

2. Right-click on the image you want to add to your “sea animals” collection, and
then select Copy to Collection from the menu that appears. A window will open
showing your personal collections.

3. Select the collection you want to put the image in. (If necessary, click the “+” next
to each folder to view all your collection subfolders.) For instance, if you want to
add your image to the Sea Animals collection, click the Sea Animals folder.
When you're finished, click OK.

4. Repeat steps 1-4 for every image you want to add to your collection.

Adding Images from your Hard Drive to the Clip Organizer

If you have images stored on your hard drive that you want to be able to access from the
Clip Organizer, you will need to add them to the Organizer and, to be efficient, to the
appropriate collection for the image.

From the Clip Art task pane:

1. Click on “Organize clips” at the bottom of the task pane. The
Clip Organizer window will open. o~ . _

2. Go to File > Add Clips to Organizer. To have your media clips @ R art on Office Oniine
organized automatically, click “Automatically”. To add images (@) Tips for finding clips
individually, click “On My Own”, and continue to step 3.

3. To add images using “On My Own”, locate the image on your hard drive that you
want to add into the Clip Organizer, and click once on it.

4. Choose the type of image to import, using the Files of type pull down menu.
Favorites - Add Clips to Organizer x|
Look in: I_,_\-Gral.'p2 LJ @~ X g i~ Tooks~
Coroup 2 001, po SRR SRR g e
H|Group 2 002, pg
bty Recent |85 Group 2 003, 00
| Grouga 2 004, o
s | Groun 2 005, jpo
¥ Groug 2 006, jog
Daskap | Groun 2 007, jog
| Groun 2 008, jpg
| Group 2 009, jpg
5 | Groun 2 010, g
Py Documents | |5 Grous 2 011, pg
H|Group 2 012, pg
=0 | Group 2 013,90
. | Group 2 014.pg
iy Computer |6 Croup 2 015, 00

e

)

&| organize dips. ..

Clip pame: - o
e I =l | agdro.. | i |
| Flaes Fiies of type: IAI Ciip Crganzer fil topes [".pm;".elj Canial
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5. The image will be added to one of the My Collections folders. Choose where to
place the image:
e “Add to” allows you to first select a folder in My Collections, and
import the image into the selected folder.
e “Add” places the image into the folder currently open.

6. Click “Add to” or “Add”. The image appears in the folder you have selected.
Note: You can also add images to the Organizer from the Clip Art Select Picture
dialog box. Click on the Import button, and follow the instructions in steps 3 - 8.

7. Open the folder with the image and right-click on it. Select Edit Keywords. Type

Keywords x|

i by Tl |-~ T |
Pracdaw: Op Lof 1 Kerpvord:

\l*?( =] | |
Kerpon ourent dipt g
Pty Doourrardd e
aabinset
Docunents and Settings
L]

£l
I =
a name for the image in the Caption field, and keywords describing the image in
the Keyword field. Then click OK.
8. The image will now be accessible from the Clip Organizer. You can access it

from the Clip Organizer, or by doing a search using the keywords you specified in
step 7.

Adding Images from the Internet

Microsoft has created Design Gallery Live—a repository of continuously updated images
and media that you can add to the Clip Organizer. It is best to use the Clip Organizer
with Microsoft Internet Explorer 5.0 or above, but you can use Netscape, as well.

1. From the Clip Art task pane, click on “Clip Art on Office Online” at the bottom of
the task pane. Your web browser will automatically open and take you to the Clip
Art and Media home page. If a window appears asking if you have a network

download

connection, click OK (see note below).
Harma Sciences

Note: if you have a dial-up connection like AOL, you Tfj::g"e 3

will have to log in to that program first before Templatas

accessing the Design Gallery. Clip Art and Media |T_u :
2. If you've never visited the Design Gallery, you may E:::TLM Z .Fkl

have to follow a few prompts from Microsoft before el Elatis

accessing the Gallery. Margscft ffice System =

Deplayment Center

3. Use the search features available in the Design

Select page | _‘1. Cowanlaad & item

Gallery to locate images you want to add to the Clip B

Seleckion Basket
Organlzer Selecked dems: 1
4. Click on the boxes of the images to download. They inzem%dss;mﬁzm
will be listed in the Selection Basket on the left. e o

Internet Explorer Users: Click the download button Downioad | item &
and the image will be downloaded into the Clip

(c) 2005 @ONE http://one.evc.edu 4




Organizer.
Netscape Navigator Users: Click the download button. Follow the instructions on
the screen for downloading the images.
5. Use the instructions on page 26 to add this image to a collection in the
Clip Organizer.

Note: For more information on Design Gallery Live, including how to download
multiple images at once, click the Help button on the Web Site.

To insert an image from Scanner/Camera, go to Insert->Picture->From Scanner or
Camera. The program that came with your Scanner/Camera will be launched. Follow the
instructions for this software to insert your image into your document/presentation.

Inserting Images from File

If you have images on your hard drive, disk or CD that you want to add to your
document/presentation without adding them to the Clip Gallery, you can insert them from
file:

Go to Insert->Picture>From File. The “Insert Picture” window will open.
Locate the picture on your hard drive or disk that you want to insert into your
document/presentation.

3. Click Insert.

N

(c) 2005 @ONE http://one.evc.edu 5



Inserting Images from Scanner or Camera

Office 2003 supports direct image import from a Scanner or Camera. Exact directions for
importing from Scanners or Cameras will change depending on the type of equipment
you have.

To insert an image from Scanner/Camera, go to Insert->Picture>From Scanner or
Camera. The program that came with your Scanner/Camera will be launched. Follow the
instructions for this software to insert your image into your document/presentation.

Manipulating Clip Art/Pictures

Once you have an image inserted into your document/presentation, you can crop it,
shrink or enlarge it, change brightness, and move it to different areas in your work.

Working with Inline Images

The following information only applies to Word, as Excel and PowerPoint insert “floating”
images in your document that you can move wherever you'd like.

Note: If you insert images using the drag and drop method (page2), those images
will automatically “float,” but you will want to change your wrapping options (see
below).

When you insert an image into a Word document it is “inline,” meaning it is stuck in one
portion of your document. You can change an inline image to a floating image that can
be dragged to wherever you want on your page.

Inline images: you cannot Floating images: click and
click and drag these drag these images to any
images. location on your page.

(c) 2005 @ONE http://one.evc.edu 6



Making an Inline Image a Floating Image/Text Wrapping

In order to make an inline image float, you must assign a wrapping style to the image.

=% 2 | %2

1. Click once on the image in your document to select it. Your
Picture Toolbar will appear. If you do not see your Picture
Toolbar, go to View—>Toolbars—>Picture.

2. Click on the Text Wrapping button and choose a wrapping
option.

3. Click and hold down in the middle of your picture and drag it
to a different location on the page. Release your mouse when
your image is in the desired location.

Examples of Common Text Wrapping Options:

Alignment for an Inline Image:

2ood at it. My mom and dad drive the boat.

Square Alignment:

good at it. My mom and dad drive the boat.

Top and Bottom Alignment:

By & & E R E E

=
I
=
]
z
S
_|
)
=
=

Square

Tight

Behind Text

In Front of Tesxt
Top and Bothom
Through

Edit Iu"u;rap Points

The swmimner is fun. I love water skiing the bestand I'm quite

The swmmer is fun. I love water skiing the best and I'm quite

The smmimer 15 fun. I love water skiing the bestand I"m quite good at it. My mom and

dlad drive the boat.
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Working with the Picture Toolbar

When you select an image (click once on it) the Picture toolbar automatically opens. If
you do not see the Picture toolbar, go to View—>Toolbars—>Picture.

=" = Woal | Faes=sEH %% ¢ 9

The picture toolbar has many tools you can use to manipulate images in your
presentation. The most commonly used tools are discussed in this section.

Resizing Images

1.
2.

Click once on your image to select it.

Place your pointer over one of white circles surrounding the image. Your pointer
will become a sizing handle (a double headed arrow). Place your pointer over
one of the corner circles to resize the image proportionally.

Click and hold down your mouse—drag in to make the image smaller and out to
make the image larger.

Moving Images
Click once in the middle of your image and drag it to the desired location on your slide.

Cropplng Images

2.
3.

4.

Click once on your image to select it. &
Click the Crop button in the Picture toolbar.

Place your pointer over one of the black squares surrounding your image until
you see the Crop icon.

Click, hold down and drag your mouse in until the undesired portion of your
image is cropped, then release your mouse.

Adding Picture Effects

1.
2.
3.

Click once on your image to select it. B,
Click on the Format Picture button.

Choose a picture effect from the window that appears, and then click OK. Your
image will reflect that effect.

Compressing Pictures

iy

Use image compression to change the resolution of your images. e
1. Click once on your image to select it.
2. Click on the Compress Pictures button.
3. Choose which options to apply to your image, and then click OK. Your image will

reflect the options you have selected.

Image Control

Use Image Control to make your image black and white or grayscale. /e
1. Click once on your image to select it.
2. Click the Image Control button and choose a control option from the menu that
appears.
Brightness and Contrast D Bl
1. Click once on your image to select it.
2. Click the More or Less Contrast button to control contrast.
3. Click the More or Less Brightness button to control brightness. &1l
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Resetting Your Image
If you make several adjustments to your image and want to reset it back to its original
look, you can do so with the Reset Picture button.

1. Click once on your image to select it. 2
2. Click the Reset Picture button.

Other Tools in the Picture Toolbar

There are other tools in the Picture Toolbar that you may find useful. To find out what
each button in the toolbar does, hold your mouse pointer over a button. Within a few
seconds, a description window will appear.

(c) 2005 @ONE http://one.evc.edu



@creat ive
/commons

Attribution-NonCommercial-ShareAlike 2.5

CREATIVE COMMONS CORPORATION IS NOT A LAW FIRM AND DOES NOT
PROVIDE LEGAL SERVICES. DISTRIBUTION OF THIS LICENSE DOES NOT
CREATE AN ATTORNEY-CLIENT RELATIONSHIP. CREATIVE COMMONS
PROVIDES THIS INFORMATION ON AN "AS-IS" BASIS. CREATIVE COMMONS
MAKES NO WARRANTIES REGARDING THE INFORMATION PROVIDED, AND
DISCLAIMS LIABILITY FOR DAMAGES RESULTING FROM ITS USE.

License

THE WORK (AS DEFINED BELOW) IS PROVIDED UNDER THE TERMS OF THIS
CREATIVE COMMONS PUBLIC LICENSE ("CCPL" OR "LICENSE"). THE WORK IS
PROTECTED BY COPYRIGHT AND/OR OTHER APPLICABLE LAW. ANY USE OF
THE WORK OTHER THAN AS AUTHORIZED UNDER THIS LICENSE OR
COPYRIGHT LAW IS PROHIBITED.

BY EXERCISING ANY RIGHTS TO THE WORK PROVIDED HERE, YOU ACCEPT
AND AGREE TO BE BOUND BY THE TERMS OF THIS LICENSE. THE LICENSOR
GRANTS YOU THE RIGHTS CONTAINED HERE IN CONSIDERATION OF YOUR
ACCEPTANCE OF SUCH TERMS AND CONDITIONS.

1. Definitions

a.

f.

"Collective Work" means a work, such as a periodical issue, anthology or
encyclopedia, in which the Work in its entirety in unmodified form, along with a
number of other contributions, constituting separate and independent works in
themselves, are assembled into a collective whole. A work that constitutes a
Collective Work will not be considered a Derivative Work (as defined below) for
the purposes of this License.

"Derivative Work" means a work based upon the Work or upon the Work and
other pre-existing works, such as a translation, musical arrangement,
dramatization, fictionalization, motion picture version, sound recording, art
reproduction, abridgment, condensation, or any other form in which the Work
may be recast, transformed, or adapted, except that a work that constitutes a
Collective Work will not be considered a Derivative Work for the purpose of this
License. For the avoidance of doubt, where the Work is a musical composition or
sound recording, the synchronization of the Work in timed-relation with a moving
image ("synching") will be considered a Derivative Work for the purpose of this
License.

"Licensor" means the individual or entity that offers the Work under the terms of
this License.

"Original Author" means the individual or entity who created the Work.

"Work" means the copyrightable work of authorship offered under the terms of
this License.

"You" means an individual or entity exercising rights under this License who has

(c) 2005 @ONE http://one.evc.edu 10




not previously violated the terms of this License with respect to the Work, or who
has received express permission from the Licensor to exercise rights under this
License despite a previous violation.

"License Elements" means the following high-level license attributes as
selected by Licensor and indicated in the title of this License: Attribution,
Noncommercial, ShareAlike.

2. Fair Use Rights. Nothing in this license is intended to reduce, limit, or restrict any
rights arising from fair use, first sale or other limitations on the exclusive rights of the
copyright owner under copyright law or other applicable laws.

3. License Grant. Subject to the terms and conditions of this License, Licensor hereby
grants You a worldwide, royalty-free, non-exclusive, perpetual (for the duration of the
applicable copyright) license to exercise the rights in the Work as stated below:

a.

to reproduce the Work, to incorporate the Work into one or more Collective
Works, and to reproduce the Work as incorporated in the Collective Works;

to create and reproduce Derivative Works;

to distribute copies or phonorecords of, display publicly, perform publicly, and
perform publicly by means of a digital audio transmission the Work including as
incorporated in Collective Works;

to distribute copies or phonorecords of, display publicly, perform publicly, and
perform publicly by means of a digital audio transmission Derivative Works;

The above rights may be exercised in all media and formats whether now known or
hereafter devised. The above rights include the right to make such modifications as are
technically necessary to exercise the rights in other media and formats. All rights not
expressly granted by Licensor are hereby reserved, including but not limited to the rights
set forth in Sections 4(e) and 4(f).

4. Restrictions. The license granted in Section 3 above is expressly made subject to
and limited by the following restrictions:

a.

You may distribute, publicly display, publicly perform, or publicly digitally perform
the Work only under the terms of this License, and You must include a copy of,
or the Uniform Resource Identifier for, this License with every copy or
phonorecord of the Work You distribute, publicly display, publicly perform, or
publicly digitally perform. You may not offer or impose any terms on the Work
that alter or restrict the terms of this License or the recipients' exercise of the
rights granted hereunder. You may not sublicense the Work. You must keep
intact all notices that refer to this License and to the disclaimer of warranties. You
may not distribute, publicly display, publicly perform, or publicly digitally perform
the Work with any technological measures that control access or use of the Work
in a manner inconsistent with the terms of this License Agreement. The above
applies to the Work as incorporated in a Collective Work, but this does not
require the Collective Work apart from the Work itself to be made subject to the
terms of this License. If You create a Collective Work, upon notice from any
Licensor You must, to the extent practicable, remove from the Collective Work
any credit as required by clause 4(d), as requested. If You create a Derivative
Work, upon notice from any Licensor You must, to the extent practicable, remove
from the Derivative Work any credit as required by clause 4(d), as requested.
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b. You may distribute, publicly display, publicly perform, or publicly digitally perform
a Derivative Work only under the terms of this License, a later version of this
License with the same License Elements as this License, or a Creative
Commons iCommons license that contains the same License Elements as this
License (e.g. Attribution-NonCommercial-ShareAlike 2.5 Japan). You must
include a copy of, or the Uniform Resource Identifier for, this License or other
license specified in the previous sentence with every copy or phonorecord of
each Derivative Work You distribute, publicly display, publicly perform, or publicly
digitally perform. You may not offer or impose any terms on the Derivative Works
that alter or restrict the terms of this License or the recipients' exercise of the
rights granted hereunder, and You must keep intact all notices that refer to this
License and to the disclaimer of warranties. You may not distribute, publicly
display, publicly perform, or publicly digitally perform the Derivative Work with
any technological measures that control access or use of the Work in a manner
inconsistent with the terms of this License Agreement. The above applies to the
Derivative Work as incorporated in a Collective Work, but this does not require
the Collective Work apart from the Derivative Work itself to be made subject to
the terms of this License.

c. You may not exercise any of the rights granted to You in Section 3 above in any
manner that is primarily intended for or directed toward commercial advantage or
private monetary compensation. The exchange of the Work for other copyrighted
works by means of digital file-sharing or otherwise shall not be considered to be
intended for or directed toward commercial advantage or private monetary
compensation, provided there is no payment of any monetary compensation in
connection with the exchange of copyrighted works.

d. If you distribute, publicly display, publicly perform, or publicly digitally perform the
Work or any Derivative Works or Collective Works, You must keep intact all
copyright notices for the Work and provide, reasonable to the medium or means
You are utilizing: (i) the name of the Original Author (or pseudonym, if applicable)
if supplied, and/or (ii) if the Original Author and/or Licensor designate another
party or parties (e.g. a sponsor institute, publishing entity, journal) for attribution
in Licensor's copyright notice, terms of service or by other reasonable means, the
name of such party or parties; the title of the Work if supplied; to the extent
reasonably practicable, the Uniform Resource Identifier, if any, that Licensor
specifies to be associated with the Work, unless such URI does not refer to the
copyright notice or licensing information for the Work; and in the case of a
Derivative Work, a credit identifying the use of the Work in the Derivative Work
(e.g., "French translation of the Work by Original Author," or "Screenplay based
on original Work by Original Author"). Such credit may be implemented in any
reasonable manner; provided, however, that in the case of a Derivative Work or
Collective Work, at a minimum such credit will appear where any other
comparable authorship credit appears and in a manner at least as prominent as
such other comparable authorship credit.

e. For the avoidance of doubt, where the Work is a musical composition:

i. Performance Royalties Under Blanket Licenses. Licensor reserves the
exclusive right to collect, whether individually or via a performance rights
society (e.g. ASCAP, BMI, SESAC), royalties for the public performance
or public digital performance (e.g. webcast) of the Work if that
performance is primarily intended for or directed toward commercial
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advantage or private monetary compensation.

ii.  Mechanical Rights and Statutory Royalties. Licensor reserves the
exclusive right to collect, whether individually or via a music rights agency
or designated agent (e.g. Harry Fox Agency), royalties for any
phonorecord You create from the Work ("cover version") and distribute,
subject to the compulsory license created by 17 USC Section 115 of the
US Copyright Act (or the equivalent in other jurisdictions), if Your
distribution of such cover version is primarily intended for or directed
toward commercial advantage or private monetary compensation.

f. Webcasting Rights and Statutory Royalties. For the avoidance of doubt,
where the Work is a sound recording, Licensor reserves the exclusive right to
collect, whether individually or via a performance-rights society (e.g.
SoundExchange), royalties for the public digital performance (e.g. webcast) of
the Work, subject to the compulsory license created by 17 USC Section 114 of
the US Copyright Act (or the equivalent in other jurisdictions), if Your public
digital performance is primarily intended for or directed toward commercial
advantage or private monetary compensation.

5. Representations, Warranties and Disclaimer

UNLESS OTHERWISE MUTUALLY AGREED TO BY THE PARTIES IN WRITING,
LICENSOR OFFERS THE WORK AS-IS AND MAKES NO REPRESENTATIONS OR
WARRANTIES OF ANY KIND CONCERNING THE WORK, EXPRESS, IMPLIED,
STATUTORY OR OTHERWISE, INCLUDING, WITHOUT LIMITATION, WARRANTIES
OF TITLE, MERCHANTIBILITY, FITNESS FOR A PARTICULAR PURPOSE,
NONINFRINGEMENT, OR THE ABSENCE OF LATENT OR OTHER DEFECTS,
ACCURACY, OR THE PRESENCE OF ABSENCE OF ERRORS, WHETHER OR NOT
DISCOVERABLE. SOME JURISDICTIONS DO NOT ALLOW THE EXCLUSION OF
IMPLIED WARRANTIES, SO SUCH EXCLUSION MAY NOT APPLY TO YOU.

6. Limitation on Liability. EXCEPT TO THE EXTENT REQUIRED BY APPLICABLE
LAW, IN NO EVENT WILL LICENSOR BE LIABLE TO YOU ON ANY LEGAL THEORY
FOR ANY SPECIAL, INCIDENTAL, CONSEQUENTIAL, PUNITIVE OR EXEMPLARY
DAMAGES ARISING OUT OF THIS LICENSE OR THE USE OF THE WORK, EVEN IF
LICENSOR HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.

7. Termination

a. This License and the rights granted hereunder will terminate automatically upon
any breach by You of the terms of this License. Individuals or entities who have
received Derivative Works or Collective Works from You under this License,
however, will not have their licenses terminated provided such individuals or
entities remain in full compliance with those licenses. Sections 1, 2, 5, 6, 7, and 8
will survive any termination of this License.

b. Subject to the above terms and conditions, the license granted here is perpetual
(for the duration of the applicable copyright in the Work). Notwithstanding the
above, Licensor reserves the right to release the Work under different license
terms or to stop distributing the Work at any time; provided, however that any
such election will not serve to withdraw this License (or any other license that has
been, or is required to be, granted under the terms of this License), and this
License will continue in full force and effect unless terminated as stated above.
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8. Miscellaneous

a. Each time You distribute or publicly digitally perform the Work or a Collective
Work, the Licensor offers to the recipient a license to the Work on the same
terms and conditions as the license granted to You under this License.

b. Each time You distribute or publicly digitally perform a Derivative Work, Licensor
offers to the recipient a license to the original Work on the same terms and
conditions as the license granted to You under this License.

c. If any provision of this License is invalid or unenforceable under applicable law, it
shall not affect the validity or enforceability of the remainder of the terms of this
License, and without further action by the parties to this agreement, such
provision shall be reformed to the minimum extent necessary to make such
provision valid and enforceable.

d. No term or provision of this License shall be deemed waived and no breach
consented to unless such waiver or consent shall be in writing and signed by the
party to be charged with such waiver or consent.

e. This License constitutes the entire agreement between the parties with respect to
the Work licensed here. There are no understandings, agreements or
representations with respect to the Work not specified here. Licensor shall not be
bound by any additional provisions that may appear in any communication from
You. This License may not be modified without the mutual written agreement of
the Licensor and You.

Creative Commons is not a party to this License, and makes no warranty whatsoever in
connection with the Work. Creative Commons will not be liable to You or any party on
any legal theory for any damages whatsoever, including without limitation any general,
special, incidental or consequential damages arising in connection to this license.
Notwithstanding the foregoing two (2) sentences, if Creative Commons has expressly
identified itself as the Licensor hereunder, it shall have all rights and obligations of
Licensor.

Except for the limited purpose of indicating to the public that the Work is licensed under
the CCPL, neither party will use the trademark "Creative Commons" or any related
trademark or logo of Creative Commons without the prior written consent of Creative
Commons. Any permitted use will be in compliance with Creative Commons' then-
current trademark usage guidelines, as may be published on its website or otherwise
made available upon request from time to time.

Creative Commons may be contacted at http://creativecommons.org/.

(c) 2005 @ONE http://one.evc.edu 14



http://creativecommons.org/

	About @ONE 
	@ONE Mission 
	About this Guide 
	Permission to Use & Reprint @ONE Training Materials 
	Microsoft Clip Art 
	Clip Art Basics 
	The Clip Art Task Pane and Select Picture Dialog Box 
	 

	Working with the Clip Organizer 
	Adding Images from your Hard Drive to the Clip Organizer 

	Inserting Images from File 
	Inserting Images from Scanner or Camera 
	Manipulating Clip Art/Pictures 
	Working with Inline Images 
	Examples of Common Text Wrapping Options: 
	Square Alignment: 
	  

	Working with the Picture Toolbar 



